<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
            <meta property="og:image" content="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216-1-330x220.jpg"/>
        <link rel="pingback" href="http://yesweekly.com/xmlrpc.php" />
    	    <title>The Corner Bar&#8217;s Body Painting and Graffiti | YES! Weekly</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Corner Bar&#8217;s Body Painting and Graffiti" />
	<meta property="og:url" content="http://yesweekly.com/36360-2/" />
	<meta property="og:image" content="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216-1-e1500346044717.jpg" />
	<meta property="article:published_time" content="2017-07-17" />
	<meta property="article:modified_time" content="2017-07-17" />
	<meta property="article:author" content="http://yesweekly.com/author/katie-murawski/" />
	<meta property="article:tag" content="Editor&#039;s picks" />
	<meta property="article:tag" content="The Arts" />
	<meta property="article:tag" content="Gallery" />
	<meta property="og:site_name" content="YES! Weekly" />
	<meta name="twitter:card" content="summary_large_image" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YES! Weekly &raquo; Feed" href="http://yesweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YES! Weekly &raquo; Comments Feed" href="http://yesweekly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YES! Weekly &raquo; The Corner Bar&#8217;s Body Painting and Graffiti Comments Feed" href="http://yesweekly.com/36360-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yesweekly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://yesweekly.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://yesweekly.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://yesweekly.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://yesweekly.com/wp-content/themes/enjoy/css/flexslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://yesweekly.com/wp-content/themes/enjoy/css/justifiedGallery.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://yesweekly.com/wp-content/themes/enjoy/css/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_style-css'  href='http://yesweekly.com/wp-content/themes/enjoy/css/kid_style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_responsive-css'  href='http://yesweekly.com/wp-content/themes/enjoy/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://yesweekly.com/wp-content/themes/enjoy/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-enjoy_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=1490415659' type='text/css' media='all' />
<script type='text/javascript' src='http://yesweekly.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://yesweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yesweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://yesweekly.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carolina Theatre hosts the Patrick Rock Band reunion show' href='http://yesweekly.com/carolina-theatre-hosts-the-patrick-rock-band-reunion-show/' />
<link rel='next' title='Five Off-Broadway Hit Shows Coming To ODEON Theatre for the 2017-18 Season' href='http://yesweekly.com/five-off-broadway-hit-shows-coming-to-odeon-theatre-for-the-2017-18-season/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://yesweekly.com/36360-2/" />
<link rel='shortlink' href='http://yesweekly.com/?p=36360' />
<link rel="alternate" type="application/json+oembed" href="http://yesweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyesweekly.com%2F36360-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://yesweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyesweekly.com%2F36360-2%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://yesweekly.com",
                "name": "YES! Weekly"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://yesweekly.com/edspicks/",
                "name": "Editor&#039;s picks"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "http://yesweekly.com/36360-2/",
                "name": "The Corner Bar&#039;s Body Painting and Graffiti"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Yes! Weekly",
    "alternateName": "Yes! Weekly",
    "url": "http://www.yesweekly.com",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "http://www.yesweekly.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
</script>
<!-- Schema.org Article : Logo Image not set. -->
<!-- Markup (JSON-LD) structured in schema.org END -->
        <script type="text/javascript">
            var ajaxurl = 'http://yesweekly.com/wp-admin/admin-ajax.php';
        </script>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script>
 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>

<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().

   // Small ad
   addSize([100, 100], [88, 31]). 

   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
		
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).

   // Landscape tablet 
   addSize([750, 200], [728, 90]). 

   // Desktop
   addSize([1050, 200], [728, 90]).build();

   // Define the GPT slot
  gptAdSlots[0] = googletag.defineSlot('/1059223/YW00000003', [[728, 90], [320, 50]], 'leaderboard').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
  // googletag.pubads().setTargeting("test","responsive");
  
  gptAdSlots[1] = googletag.defineSlot('/1059223/YW00000002', [300,250], 'div-gpt-ad-1474294906112-0').
        defineSizeMapping(mapping).
       addService(googletag.pubads());
       
  gptAdSlots[2] = googletag.defineSlot('/1059223/YW00000006', [[728, 90], [320, 50]], 'div-gpt-ad-1476552177734-0').
        defineSizeMapping(mapping).
       addService(googletag.pubads());

   // Start ad fetching
   googletag.enableServices();
 });
</script>            <style type='text/css' media="all">
            .single-page .feature-thumb {display: none !important;} 

                
                #kid-gallery-slider .flex-control-paging li a.flex-active, .main-nav #main-menu .menu > li > a:hover, 
                .module-main-slider .slider-wrap .slides .post-info .post-cat a, .main-nav #main-menu .menu > li.current-menu-item > a,
                .grid-1-type .post-cat a, .kid-carousel-wrap .slides .post-cat a,
                .classic-blog-style .post-cat a, 
                .large-blog-style .post-cat a, 
                .module-main-grid .post-cat a,
                .module-post-two .large-post .post-cat a,
                .module-post-three .large-post .post-cat a,
                .type-in .post-cat a,
                .kid-carousel-large-wrap .slides .post-cat a, .rating-wrap,
                .singletop .post-cat a, h3.ticker-header, .post-cat-main-slider, .module-main-slider .carousel-ctrl .slides li.flex-active-slide,
                .ajax-load-btn span, .loadmore-button .ajax-load-btn, .s-tags a:hover,
                .post-page-links > span, .post-page-links a span:hover, #comment-submit, .kid-review-box .kid-overlay span,
                .kid-score-box, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover, .archive-share-but i:hover, .widget .searchform-wrap .search-icon
                {background-color: #D13030}
                
                
                .kid-author-box .author-info .kid-author-page-contact a:hover, .error-number h1, #kid-404-wrap .kid-error-title,
                .page-404-wrap .redirect-home, .article-content p a, .read-more:hover
                    {color: #D13030}
                
                ::selection
                {background-color: #D13030}
                ::-moz-selection 
                {background-color: #D13030}
                
                body::-webkit-scrollbar-thumb
                {background-color: #D13030}
                
                .article-content blockquote, .textwidget blockquote, #kid-gallery-slider .flex-control-paging li a.flex-active,
                .top-bar, .loadmore-button .ajax-load-btn, .widget_flickr li a:hover img, .post-page-links > span, .post-page-links a span:hover,
                #comment-submit, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover
                {border-color: #D13030}
                 
                
        
                                .main-nav .header-inner, #main-mobile-menu, .kid-mega-menu, .kid-mega-menu .kid-sub-sub-menu, .kid-dropdown-menu,
                    .kid-dropdown-menu .kid-sub-sub-menu, #main-search .searchform-wrap > input,
                    .footer, .footer .kid-header .main-title h3, .module-post-jaro-wrap, .kid-header .main-title, .footer .kid-header .main-title
                    {background-color: #19232d}
                    
                               
                    {color: #19232d}
                    
                    .footer .widget-posts-list ul li.type-in
                    {border-color: #19232d}
                
                
                
                            body {background: none !important}
            .header .logo img {
    max-height: 100%;
}

.sg-list-widget-sponsorship-image-main {
    background-color: lightblue !important ;
    max-width: 180px !important;
    }
    
.sg-list-widget-sponsorship  {
    	visibility: hidden !imoprtant;
    	display: none !important;
    	max-height: 0px;
    	max-width: 0px;
    }            </style>
            <style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:transparent;}.main-nav #main-menu .menu > li > a, .top-nav ul.menu > li, .kid-mega-menu .kid-sub-menu > li > a,
                            .kid-dropdown-menu .kid-sub-menu > li > a{font-family:Roboto;font-weight:700;font-style:normal;}.post-meta, .post-cat, .meta-bottom .post-author, .rating-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a, .loadmore-button .ajax-load-btn, .widget_nav_menu > div > ul > li{font-family:Roboto;font-weight:700;font-style:normal;}.kid-header .kid-title h3, .kid-header .main-title h3, .footer .kid-header .main-title h3{font-family:Roboto;font-weight:500;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .kid-author-meta h3 {font-family:"PT Sans";font-weight:400;font-style:normal;}</style></head>
<body class="post-template-default single single-post postid-36360 single-format-gallery" itemscope itemtype=&quot;http://schema.org/Article&quot; >
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85240011-1', 'auto');
  ga('send', 'pageview');

</script>
    <div class="site-container wide">
    	<!-- page-wrap open-->
    	<div class="page-wrap clear-fix">
    
    		<!-- header-wrap open -->
  		            <div class="header-wrap header-left header-black">
        
                        <!-- header open -->
            <div class="header">
                <div class="header-inner kid-site-container">
        			<!-- logo open -->
                            			<div class="logo">
                        <h1>
                            <a href="http://yesweekly.com">
                                <img src="http://yesweekly.com/wp-content/uploads/2016/09/logo.png" alt="logo"/>
                            </a>
                        </h1>
        			</div>
        			<!-- logo close -->
                                                                <!-- header-banner open --> 
                        <!-- BEGIN CUSTOM USER EDIT in library/core.php-->                            
           			<div class="header-banner">                 
                                                        <!-- /1059223/YW00000003 -->
<div id="leaderboard"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('leaderboard');
     });
   </script> 
</div>
 
            			</div>       
                  <!-- END CUSTOMER USER EDIT -->                     
            			<!-- header-banner close -->
                                    </div>   			
            </div>
            <!-- header close -->
            
			<!-- nav open -->
			<nav class="main-nav">
                <div class="kid-site-container">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-yes-main-menu-container"><ul id="menu-yes-main-menu" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="http://yesweekly.com/foodndrink/">Food &#038; Drink</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="http://yesweekly.com/music/">Music</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://yesweekly.com/arts/">The Arts</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://yesweekly.com/news/">News</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518"><a href="http://yesweekly.com/opinion/">Opinion</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="http://yesweekly.com/sociallife/">Social life</a></li>
<li id="menu-item-25736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25736"><a href="http://yesweekly.com/local-and-live/">Local and Live</a></li>
<li id="menu-item-25735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25735"><a href="http://yesweekly.com/event-calendar/">Event Calendar</a></li>
<li id="menu-item-25037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25037"><a href="http://yesweekly.com/contact-us/">Contact</a></li>
<li id="menu-item-23975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23975"><a href="http://yesweekly.com/archives/">Archives</a></li>
</ul></div><div id="main-mobile-menu" class="menu-yes-main-menu-container"><ul id="menu-yes-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="http://yesweekly.com/foodndrink/">Food &#038; Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="http://yesweekly.com/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://yesweekly.com/arts/">The Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://yesweekly.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518"><a href="http://yesweekly.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="http://yesweekly.com/sociallife/">Social life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25736"><a href="http://yesweekly.com/local-and-live/">Local and Live</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25735"><a href="http://yesweekly.com/event-calendar/">Event Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25037"><a href="http://yesweekly.com/contact-us/">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23975"><a href="http://yesweekly.com/archives/">Archives</a></li>
</ul></div>                            
                        <div id="main-search">
    
    				        <form action="http://yesweekly.com//" id="searchform" method="get">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>    
                        </div><!--main-search-->
                    </div>
                </div><!-- main-nav-inner -->
            
			</nav>
			<!-- nav close -->

        </div>
                <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body kid-site-container clear-fix">    
                <div class="single-page clear-fix">
            <div class="article-content-wrap">
                  
                <div class="content-sb-section clear-fix">
                    <div class="main ">
                        <div class="singletop">
    						<div class="post-cat">
    							<a href="http://yesweekly.com/edspicks/">Editor's picks</a><a href="http://yesweekly.com/arts/">The Arts</a>    						</div>					
                            <h3 class="post-title">
    							The Corner Bar&#8217;s Body Painting and Graffiti        					</h3>     
                            <div class="post-meta clear-fix">      
                                <div class="post-author">
                                    <span class="avatar">
                                        <i class="fa fa-user"></i>
                                    </span>
                                    <a href="http://yesweekly.com/author/katie-murawski/" title="Posts by Katie Murawski" rel="author">Katie Murawski</a>                            
                                </div>                                                
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				July 17, 2017                    			</div>		
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://yesweekly.com/36360-2/#comments">0</a>
                        		</div>				   
                    		</div>   
                        </div>
                                                                                                <div class="article-content">
                                                        
		<div class="zoom-gallery justifiedgall_833904010 justified-gallery" style="margin: 0px 0px 1.5em;"><a class="zoomer" title="Body painting and graffiti at The Corner bar on Friday, July 14.
Photos courtesy of Layton Johnson." data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-1-1-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0101.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0101.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0101.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0101.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0101-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0101-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0101-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0101-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0095.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0095.jpg"><img width="667" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0095.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0095.jpg 667w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0095-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0095-400x600.jpg 400w" sizes="(max-width: 667px) 100vw, 667px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0073.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0073.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0073.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0073.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0073-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0073-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0073-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0073-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0027.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0027.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0027.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0027.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0027-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0027-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0027-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0027-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0010.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0010.jpg"><img width="1000" height="563" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0010.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0010.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0010-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0010-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0010-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0001.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0001.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0001.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0001.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0001-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0001-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0001-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0001-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0142.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0142.jpg"><img width="1000" height="563" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0142.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0142.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0142-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0142-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0142-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0113.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0113.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0113.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0113.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0113-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0113-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0113-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0113-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0108.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0108.jpg"><img width="1000" height="563" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0108.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0108.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0108-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0108-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0108-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0106.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0106.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0106.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0106.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0106-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0106-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0106-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0106-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0103.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0103.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0103.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0103.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0103-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0103-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0103-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0103-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0187.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0187.jpg"><img width="667" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0187.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0187.jpg 667w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0187-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0187-400x600.jpg 400w" sizes="(max-width: 667px) 100vw, 667px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0185.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0185.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0185.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0185.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0185-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0185-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0185-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0185-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0183.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0183.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0183.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0183.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0183-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0183-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0183-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0183-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0146.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0146.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0146.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0146.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0146-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0146-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0146-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0146-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270.jpg"><img width="667" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270.jpg 667w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270-400x600.jpg 400w" sizes="(max-width: 667px) 100vw, 667px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0263.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0263.jpg"><img width="1000" height="563" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0263.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0263.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0263-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0263-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0263-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243.jpg"><img width="667" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243.jpg 667w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0243-400x600.jpg 400w" sizes="(max-width: 667px) 100vw, 667px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216.jpg"><img width="667" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216.jpg 667w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216-400x600.jpg 400w" sizes="(max-width: 667px) 100vw, 667px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214.jpg"><img width="667" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214.jpg 667w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-400x600.jpg 400w" sizes="(max-width: 667px) 100vw, 667px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9835.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9835.jpg"><img width="1000" height="562" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9835.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9835.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9835-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9835-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9835-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0297.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0297.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0297.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0297.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0297-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0297-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0297-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0297-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0285.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0285.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0285.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0285.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0285-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0285-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0285-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0285-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0282.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0282.jpg"><img width="1000" height="563" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0282.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0282.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0282-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0282-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0282-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0277.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0277.jpg"><img width="1000" height="800" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0277.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0277.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0277-300x240.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0277-768x614.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0277-400x320.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270-1.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270-1.jpg"><img width="667" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270-1.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270-1.jpg 667w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270-1-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0270-1-400x600.jpg 400w" sizes="(max-width: 667px) 100vw, 667px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9955.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9955.jpg"><img width="1000" height="563" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9955.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9955.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9955-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9955-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9955-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9930.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9930.jpg"><img width="1000" height="563" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9930.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9930.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9930-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9930-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9930-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9918.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9918.jpg"><img width="1000" height="563" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9918.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9918.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9918-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9918-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9918-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9866.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9866.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9866.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9866.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9866-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9866-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9866-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9866-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9861.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9861.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9861.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9861.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9861-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9861-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9861-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9861-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="Body painting and graffiti at The Corner bar on Friday, July 14.
Photos courtesy of Chris Snow" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9988.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9988.jpg"><img width="1000" height="563" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9988.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9988.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9988-300x169.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9988-768x432.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9988-400x225.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-1.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-1.jpg"><img width="1000" height="1000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-1.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-1.jpg 1000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-1-150x150.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-1-300x300.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-1-768x768.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_9973-1-400x400.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0153.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0153.jpg"><img width="4000" height="6000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0153.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0153.jpg 4000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0153-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0153-768x1152.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0153-683x1024.jpg 683w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0153-400x600.jpg 400w" sizes="(max-width: 4000px) 100vw, 4000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0139-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0127-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0125-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0123-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0120-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0163-1-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0166-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0167-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0169.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0169.jpg"><img width="4000" height="6000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0169.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0169.jpg 4000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0169-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0169-768x1152.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0169-683x1024.jpg 683w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0169-400x600.jpg 400w" sizes="(max-width: 4000px) 100vw, 4000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0171-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0172-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0174-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0177-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0181.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0181.jpg"><img width="4000" height="6000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0181.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0181.jpg 4000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0181-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0181-768x1152.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0181-683x1024.jpg 683w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0181-400x600.jpg 400w" sizes="(max-width: 4000px) 100vw, 4000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0186-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0188-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0191-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0213.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0213.jpg"><img width="4000" height="6000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0213.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0213.jpg 4000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0213-200x300.jpg 200w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0213-768x1152.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0213-683x1024.jpg 683w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0213-400x600.jpg 400w" sizes="(max-width: 4000px) 100vw, 4000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0210-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0209-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0206-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0200-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0199-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0230-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0225-1-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0220-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216-1-e1500346044717.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216-1-e1500346044717.jpg"><img width="1050" height="700" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216-1-e1500346044717.jpg" class="attachment-full size-full" alt="" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0215-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0214-1-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0254-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0253-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0249-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><a class="zoomer" title="" data-source="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240.jpg" href="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240.jpg"><img width="6000" height="4000" src="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240.jpg" class="attachment-full size-full" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240.jpg 6000w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240-300x200.jpg 300w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240-768x512.jpg 768w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240-1024x683.jpg 1024w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/DSC_0240-400x267.jpg 400w" sizes="(max-width: 6000px) 100vw, 6000px" /></a></div>

                                                    </div>
                            <!-- TAGS -->
                            <!-- SHARE BOX -->
                                                                                            
                            <div class="kid-share-box"><span>Share:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="kid_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fyesweekly.com%2F36360-2%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fyesweekly.com%2F36360-2%2F"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="kid_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fyesweekly.com%2F36360-2%2F&amp;text=The%20Corner%20Bar&#8217;s%20Body%20Painting%20and%20Graffiti','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fyesweekly.com%2F36360-2%2F&amp;text=The%20Corner%20Bar&#8217;s%20Body%20Painting%20and%20Graffiti"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="kid_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fyesweekly.com%2F36360-2%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fyesweekly.com%2F36360-2%2F"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="kid_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="kid_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fyesweekly.com%2F36360-2%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fyesweekly.com%2F36360-2%2F"><div class="share-item-icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div>                            <!-- NAV -->
                         
                                <div class="s-post-nav clear-fix"><div class="nav-btn nav-prev"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://yesweekly.com/carolina-theatre-hosts-the-patrick-rock-band-reunion-show/">Carolina Theatre hosts the Patrick Rock Band ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>Next Article</span><h3><a href="http://yesweekly.com/five-off-broadway-hit-shows-coming-to-odeon-theatre-for-the-2017-18-season/">Five Off-Broadway Hit Shows Coming To ODEON ...</a></h3></div></div></div>                                                        <!-- AUTHOR BOX -->
                                                                        <div class="kid-author-box clear-fix"><div class="kid-author-avatar"><a href="http://yesweekly.com/author/katie-murawski/"><img alt='' src='http://2.gravatar.com/avatar/2fab3ea4c337244a8c474ad014400265?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2fab3ea4c337244a8c474ad014400265?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></a></div><div class="author-info" itemprop="author"><h3><a href="http://yesweekly.com/author/katie-murawski/">Katie Murawski</a></h3><div class="kid-author-page-contact"> <a class="kid-tipper-bottom" data-title="Website" href="http://www.yesweekly.com" target="_blank"><i class="fa fa-globe " title="Website"></i></a> </div></div></div><!-- close author-infor-->                                                <meta itemprop="author" content="Katie Murawski"><meta itemprop="headline " content="The Corner Bar&#8217;s Body Painting and Graffiti"><meta itemprop="datePublished" content="2017-07-17T12:15:58+00:00"><meta itemprop="image" content="http://yesweekly.com/wp-content/uploads/2017/07/DSC_0216-1-e1500346044717.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <div id="kid-related-posts" class="clear-fix">
                        <h3 class="block-title">Related Posts</h3><ul> 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://yesweekly.com/state-main-high-points-eclectic-high-end-furniture-consignment/">
                                    <img width="330" height="220" src="http://yesweekly.com/wp-content/uploads/2017/06/LOCALTALENT-MAIN-IMG_5609-1-330x220.jpg" class="attachment-enjoy_330_220 size-enjoy_330_220 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/06/LOCALTALENT-MAIN-IMG_5609-1-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/06/LOCALTALENT-MAIN-IMG_5609-1-150x100.jpg 150w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://yesweekly.com/edspicks/">Editor's picks</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://yesweekly.com/state-main-high-points-eclectic-high-end-furniture-consignment/">
									State &#038; Main: High Point’s eclectic high-end furniture consignment								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://yesweekly.com/author/katie-murawski/" title="Posts by Katie Murawski" rel="author">Katie Murawski</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				June 28, 2017                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://yesweekly.com/36360-2/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://yesweekly.com/lets-talk-about-taste-a24994/">
                                    <img width="330" height="220" src="http://yesweekly.com/wp-content/uploads/2016/09/temporary-default-image-330x220.png" class="attachment-enjoy_330_220 size-enjoy_330_220 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2016/09/temporary-default-image-330x220.png 330w, http://yesweekly.com/wp-content/uploads/2016/09/temporary-default-image-150x100.png 150w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://yesweekly.com/archives/">Archives</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://yesweekly.com/lets-talk-about-taste-a24994/">
									Let&#8217;s talk about taste								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://yesweekly.com/author/steve-mitchell/" title="Posts by Steve Mitchell" rel="author">Steve Mitchell</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				September 7, 2016                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://yesweekly.com/36360-2/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
</ul></div>                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clear-fix">
                                
    <div id="comments" class="comments-area clear-fix">
                                                </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/36360-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://yesweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='36360' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                            </div> <!-- End Comment Box -->
                                            </div>
                    <!-- Sidebar -->
                                            <!--<home sidebar widget>-->
    		<div class="sidebar">
            <div class="sidebar-wrap " >
                <div class="sidebar-wrap-inner">
                    <aside id="text-5" class="widget widget_text"><div class="kid-header"><div class="main-title"><h3>e-Edition</h3></div></div>			<div class="textwidget"><p><a href=" http://issuu.com/yesweekly/docs/yes__weekly_-_july_12__2017"><img src="http://yesweekly.com/wp-content/uploads/2017/07/20170712_Cover.jpg" /></a><script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=68&#038;cid=1502303&#038;lid=10745"></script></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><div class="kid-header"><div class="main-title"><h3>Sponsored by</h3></div></div>			<div class="textwidget"><a href="
http://yesweekly.newskeepsake.com/"><img src="http://yesweekly.com/wp-content/uploads/2017/05/best_keep_sake.png
"/></a><br /><br /><a href="
https://cp3basketballacademy.com/"><img src="http://yesweekly.com/wp-content/uploads/2017/05/CP3-WEB.jpg
"/></a><br /><br />
<a href="http://theendsmusic.com/"><img src="http://yesweekly.com/wp-content/uploads/2016/10/The-Ends-sidebar2-1.jpg"/></a><br /><br />

</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><div class="kid-header"><div class="main-title"><h3>Recent Comments</h3></div></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.theunbiasedblog.com/2017/03/weekly-update-oppo-to-sponsor-team-india.html' rel='external nofollow' class='url'>theunbiasedblog.com</a></span> on <a href="http://yesweekly.com/the-greensboro-farmers-curb-market-announces-yoga-classes-during-saturday-and-wednesday-markets/#comment-3051">The Greensboro Farmers Curb Market Announces Yoga Classes  During Saturday and Wednesday Markets</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://sbionline.wiki' rel='external nofollow' class='url'>sbionline.wiki</a></span> on <a href="http://yesweekly.com/winston-salem-native-and-long-time-mecklenburg-resident-torre-jessup-named-state-dmv-commissioner/#comment-3048">Winston-Salem Native and Long-time Mecklenburg Resident Torre Jessup Named State DMV Commissioner</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://esils.com/gg/357356' rel='external nofollow' class='url'>click here</a></span> on <a href="http://yesweekly.com/47th-annual-southeast-old-threshers-reunion-to-be-held-june-30-july-4/#comment-3046">47th Annual Southeast Old Threshers’ Reunion To Be Held June 30-July 4</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://dgoodoledays.com/UserProfile/tabid/61/userId/3076940/Default.aspx' rel='external nofollow' class='url'>pikachu onesie</a></span> on <a href="http://yesweekly.com/state-main-high-points-eclectic-high-end-furniture-consignment/#comment-3044">State &#038; Main: High Point’s eclectic high-end furniture consignment</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.imoveisportoseguro.com/ActivityFeed/MyProfile/UserId/182666.aspx' rel='external nofollow' class='url'>home page</a></span> on <a href="http://yesweekly.com/how-you-can-have-the-perfect-handshake-tips-from-a-sales-expert/#comment-3041">How You Can Have the Perfect Handshake – Tips from a Sales Expert</a></li></ul></aside><aside id="text-4" class="widget widget_text"><div class="kid-header"><div class="main-title"><h3>Calendar</h3></div></div>			<div class="textwidget"><script src="http://yesweekly.spingo.com/list-widget.js"></script>
<div id="spingo-list-widget"></div>
<script>
    new SpinGoWidget({
        title: 'Upcoming ',
        subTitle: 'Events',
calendarUrl: 'http://www.yesweekly.com/event-calendar',
        bodyFontFamily: 'font-family: Rockwell, "Courier Bold", Courier, Georgia, Times,  "Times New Roman", serif;',
        headerFontFamily: 'font-family: Rockwell, "Courier Bold", Courier, Georgia, Times, "Times New Roman", serif;',
        textColor: '#000000',
        featuredColor: '#FF0015',
        mainColor: '#000000',
        perPage: 8,
    });
</script></div>
		</aside><aside id="kid_posts_list-2" class="widget widget-posts-list"><div class="kid-header"><div class="main-title"><h3>Press Releases</h3></div></div>			<div class="post-list-wrap">
				<ul class="small-posts">
                    							
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://yesweekly.com/wp-content/uploads/2017/07/roycooperVETO800-150x100.jpg" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/roycooperVETO800-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/roycooperVETO800-330x220.jpg 330w, http://yesweekly.com/wp-content/uploads/2017/07/roycooperVETO800-690x455.jpg 690w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/governor-cooper-vetoes-house-bill-205/">
										Governor Cooper Vetoes House Bill 205									</a>
								</h4>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://yesweekly.com/wp-content/uploads/2017/07/RogerWatersTourMain-150x100.jpg" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/RogerWatersTourMain-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/RogerWatersTourMain-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/parking-event-information-for-roger-waters-concert/">
										Parking &#038; Event Information for Roger Waters concert									</a>
								</h4>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://yesweekly.com/wp-content/uploads/2017/07/0DD70382D52C4B39AEE6C716BFB86F51-150x100.png" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/0DD70382D52C4B39AEE6C716BFB86F51-150x100.png 150w, http://yesweekly.com/wp-content/uploads/2017/07/0DD70382D52C4B39AEE6C716BFB86F51-330x220.png 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/lynn-montgomery-enters-jamestown-mayoral-race/">
										Lynn Montgomery Enters Jamestown Mayoral Race									</a>
								</h4>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://yesweekly.com/wp-content/uploads/2017/07/20332224_14999883620_r-150x100.jpg" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/20332224_14999883620_r-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/20332224_14999883620_r-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/lets-help-send-logies-kids-to-san-francisco/">
										Lets help send Logie&#8217;s kids to San Francisco									</a>
								</h4>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="145" height="86" src="http://yesweekly.com/wp-content/uploads/2017/07/image001.jpg" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/five-off-broadway-hit-shows-coming-to-odeon-theatre-for-the-2017-18-season/">
										Five Off-Broadway Hit Shows Coming To ODEON Theatre for the 2017-18 Season									</a>
								</h4>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://yesweekly.com/wp-content/uploads/2017/07/LowestPair_Pic-150x100.jpg" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/LowestPair_Pic-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/LowestPair_Pic-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/arts-splash-featuring-the-lowest-pair/">
										Arts Splash Featuring The Lowest Pair 									</a>
								</h4>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://yesweekly.com/wp-content/uploads/2017/07/jpeg-150x100.jpeg" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/jpeg-150x100.jpeg 150w, http://yesweekly.com/wp-content/uploads/2017/07/jpeg-330x220.jpeg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/governor-cooper-joins-bipartisan-compact-to-improve-state-cybersecurity/">
										Governor Cooper Joins Bipartisan Compact to Improve State Cybersecurity									</a>
								</h4>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://yesweekly.com/wp-content/uploads/2017/07/PR-promo-1200x600-1-150x100.jpg" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/PR-promo-1200x600-1-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/PR-promo-1200x600-1-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/an-evening-with-patrick-rock-and-friends/">
										An Evening with Patrick Rock and Friends									</a>
								</h4>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://yesweekly.com/wp-content/uploads/2017/07/DWSP_2017_EmailBlast_MECH-150x100.jpg" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/DWSP_2017_EmailBlast_MECH-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/DWSP_2017_EmailBlast_MECH-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/summer-on-liberty-saturday-july-15-with-the-maggie-valley-band/">
										Summer on Liberty Saturday, July 15 with The Maggie Valley Band									</a>
								</h4>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-2">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://yesweekly.com/wp-content/uploads/2017/07/vcsPRAsset_519190_125416_6b7a905c-b3f4-46b4-b446-5318dba56d6a_0-150x100.jpg" class="attachment-enjoy_150_100 size-enjoy_150_100 wp-post-image" alt="" srcset="http://yesweekly.com/wp-content/uploads/2017/07/vcsPRAsset_519190_125416_6b7a905c-b3f4-46b4-b446-5318dba56d6a_0-150x100.jpg 150w, http://yesweekly.com/wp-content/uploads/2017/07/vcsPRAsset_519190_125416_6b7a905c-b3f4-46b4-b446-5318dba56d6a_0-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://yesweekly.com/harris-teeter-celebrates-greensboro-n-c-fuel-center-opening-with-0-20-per-gallon-fuel-discount/">
										Harris Teeter Celebrates Greensboro, N.C. Fuel Center Opening with $0.20 per Gallon ...									</a>
								</h4>
                                                            </div>
                        </li>
                                    </ul>
			</div>			
		</aside>  
                </div>	
            </div>
		</div>
    <!--</home sidebar widget>-->        
                                    </div>
            </div>
        </div>
    
        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		<!-- FOOTER OPEN -->
                        
    		<div class="footer ">
                                                                ?>
    <div class="footer-lower">
        <div class="footer-inner kid-site-container">
                        <div class="kid-copyright">&#169; Copyright <a href="http://www.womackpublishing.com/">Womack Newspapers</a>. All rights reserved.</div>
        </div>
    </div>
        		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://yesweekly.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://yesweekly.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/imagesloaded.pkgd.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/jquery.fitvids.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/justifiedGallery.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/jquery.magnific-popup.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/masonry.pkgd.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/ticker.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/jquery.flexslider.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/module-load-post.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/classic-blog-load-post.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/large-blog-load-post.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/kid_post_review.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var justified_ids = ["922937297"];
var justified_ids = ["922937297","833904010"];
var fixed_nav = "1";
var kid_flex_el = null;
var megamenu_carousel_el = null;
var ticker = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://yesweekly.com/wp-content/themes/enjoy/js/customjs.js?ver=4.8'></script>
<script type='text/javascript' src='http://yesweekly.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
 
</body>
</html>